OpenEmbedded and Yocto rpb build error

96boards

#1

Hi,

Followed the step provided in the below to build rpb-desktop-image and getting attached

errors.

Looks like node-js 8.9.4 and openssl are not compatible.
We are using Ubuntu-14.04 as build system. Installed libssl-dev still seeing the same issue