How to disable IOMMU for Hikey960


#1

Hi

I tried disabling in kernel config file, but still the PCI address translation is happening, so please let me know how to disable IOMMU for Hikey960 platform.

Thanks